Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Changes to Supported Platforms

Java 1.7 is and the Java Runtime Environment are no longer supported. In-house customers should upgrade to Java 8 before installing and install the Java Development Kit before upgrading to

Frevvoproduct
v7.2+.  Please review Supported Platforms for a complete list.

...