Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

  1. Version 3.0.0 is required to use Google Connector after March 3, 2020. Due to a Google API upgrade, prior connectors versions will no longer work. Google Connector v3.0.0 must be used with 
    Frevvoproduct
     v9.

...