Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

v4.x (.x SaaS1)v4.x v5.x1
Confluence Server Version
Frevvoproduct
Server Version
frevvo Add-on Version
3.1 - 3.5v5v4.1.64.0 - 4.2v4.x (v5.x SaaS1)v4.1.84.3, v4.1.11 v5.v5.1.1 patch42v5.1.1v5.4, v5.5.*, v5.6.*v5.3.3+31v5.2.0

...

Frevvoproduct

...

  1. The frevvo add-on for Confluence server v5.1 requires the
    Frevvoproduct
    server v5.1.1 patch4 or later.
    The frevvo add-on for Confluence server v5.4, v5.5, and v5.6 requires the
    Frevvoproduct
    server v5.3.3 or later.
Note

Click here to download the version of the Confluence Add-on that you need.

v5.2.0 (r24621)

7/15/2014

This frevvo CF plugin is compatible with Confluence server v5.4.x, v5.5.x and v5.6.x.

...