Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

  1. The frevvo add-on for Confluence server v5.4, v5.5, and v5.6 requires the
    Frevvoproduct
    server v5.3.3 or later.
Note

Click here to download the version of the Confluence Add-on that you need.

...